最新サポート情報

最新サポート情報

2016年12月26日

【更新】【重要】NETGEAR 製ルータにコマンドインジェクションの脆弱性について


セキュリティ問題 #582384 に関してコマンドラインインターフェイスに直接入力が行え、意図したウェブページ以外にアクセスが改ざんされる恐れがあります。

リモートから入った場合、システム管理者としてコマンドを実行される可能性があります。

<該当する可能性のある製品>
R7000
R8000
R8500

※R7500は該当しません。


<状況>
ネットギアでは、この問題に対して只今情報収集とともに調査を行っております。

対策ファームウェアは近日中にリリースされる予定となっております。
リリースされましたら、本情報にて通知させて頂きます。

該当製品をご使用のユーザー様には大変ご迷惑をお掛けいたしますが、今しばらくお待ちいただきます様お願い申し上げます。

本件に関する修正がリリースされました。

R7000
http://kb.netgear.com/000036470/R7000-Firmware-Version-1-0-7-6

R8000
http://kb.netgear.com/000036534/R8000-Firmware-Version-1-0-3-26

R8500
http://kb.netgear.com/000036537/R8500-Firmware-Version-1-0-2-86

<英文>
http://kb.netgear.com/000036386/CVE-2016-582384?cid=wmt_netgear_organic

一覧に戻る